Happy new year

TOPIC: Question Template does not render properly

Template does not render properly 1 month 3 weeks ago #11609

Guys I just purchased two templates and neither of them render properly in Joomla - they look messy and all over the show. I followed instructions fully, although the instructions are a bit incorrect to be honest!

Please see enclosed screen dumps, would appreciate help to fix them so they look decent.

Even the compose screen is quite messed up...

Thanks a lot

Cliff
Attachments:

Please Log in or Create an account to join the conversation.

Last Edit: by cliffvt.

Template does not render properly 1 month 2 weeks ago #11641

Hi cliffvt,

Did you copy the includes.php and userlists.php files to override old files in "components/com_uddeim/" path? Let's us know problem after override old files.

Best regards,

Please Log in or Create an account to join the conversation.

Huyen Nguyen
Nice Theme Store's Support Department.
Support email: 9themestore[at]gmail.com
** Please post your site url here if it has been lived **

Template does not render properly 1 month 2 weeks ago #11642

Seems your QUICKREPLY function does not work - I sent two quick replies straight afterwards to say not to worry as I had sorted it by re-installing UddeIM.

Thanks in any case.

Cliff

Please Log in or Create an account to join the conversation.

Template does not render properly 1 month 2 weeks ago #11643

Also, since I posted this query, I have been getting SPAM replies every day in my mailbox "in reply to my subscription here" - can you please shed light in this? I don't see the spam here but I get them in my inbox everyday! Its so frustrating

Cliff

Please Log in or Create an account to join the conversation.

  • Page:
  • 1
Time to create page: 0.179 seconds